<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es"
	prefix="og: https://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#"  class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://ciudadanosur.com.ar/xmlrpc.php">

		
		<!-- head extras -->
		<title>Alerta global: cómo se prepara América Latina ante la posible llegada del coronavirus | Diario El Ciudadano Sur - Noticias de San Rafael</title>

<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[844,999] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://ciudadanosur.com.ar/#organization","url":"http://ciudadanosur.com.ar/","name":"Diario El Ciudadano Sur - Noticias de San Rafael","sameAs":[]},{"@type":"WebSite","@id":"http://ciudadanosur.com.ar/#website","url":"http://ciudadanosur.com.ar/","name":"Diario El Ciudadano Sur - Noticias de San Rafael","publisher":{"@id":"http://ciudadanosur.com.ar/#organization"}},{"@type":"WebPage","@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#webpage","url":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/","inLanguage":"es","name":"Alerta global: c\u00f3mo se prepara Am\u00e9rica Latina ante la posible llegada del coronavirus","isPartOf":{"@id":"http://ciudadanosur.com.ar/#website"},"image":{"@type":"ImageObject","@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#primaryimage","url":"http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-t\u00edtulo-1-20.jpg","width":600,"height":360},"primaryImageOfPage":{"@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#primaryimage"},"datePublished":"2020-02-03T19:04:51+00:00","dateModified":"2020-02-03T18:26:48+00:00"},{"@type":"Article","@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#article","isPartOf":{"@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#webpage"},"author":{"@id":"http://ciudadanosur.com.ar/author/lorena-tello/#author"},"headline":"Alerta global: c\u00f3mo se prepara Am\u00e9rica Latina ante la posible llegada del coronavirus","datePublished":"2020-02-03T19:04:51+00:00","dateModified":"2020-02-03T18:26:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#webpage"},"publisher":{"@id":"http://ciudadanosur.com.ar/#organization"},"articleSection":"Mundo, Alerta global","image":{"@type":"ImageObject","@id":"http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/#primaryimage","url":"http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-t\u00edtulo-1-20.jpg","width":600,"height":360}},{"@type":"Person","@id":"http://ciudadanosur.com.ar/author/lorena-tello/#author","name":"Lorena Tello","sameAs":[]}]}</script>
<link rel="canonical" href="http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" />
<meta property="og:type" content="blog" />
<meta property="og:title" content="Alerta global: cómo se prepara América Latina ante la posible llegada del coronavirus | Diario El Ciudadano Sur - Noticias de San Rafael" />
<meta property="og:description" content="El brote del coronavirus ya es una amenaza global y en América Latina, donde todavía no se han confirmado casos, lo saben. La enfermedad infecciosa ya cobró la vida de más de 300 personas" />
<meta property="og:url" content="http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" />
<meta property="og:site_name" content="Diario El Ciudadano Sur - Noticias de San Rafael" />
<meta property="og:image" content="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20.jpg" />
<meta property="fb:admins" content="457869797591304" />
<meta property="fb:app_id" content="332788587062108" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Alerta global: cómo se prepara América Latina ante la posible llegada" />
<meta name="twitter:description" content="El brote del coronavirus ya es una amenaza global y en América Latina, donde todavía no se han confirmado casos, lo saben. La enfermedad infecciosa ya cobró la vida de más de 300 personas" />
<meta name="twitter:image" content="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40230931-1', { 'cookieDomain': 'ciudadanosur.com.ar' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano Sur - Noticias de San Rafael &raquo; Feed" href="http://ciudadanosur.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano Sur - Noticias de San Rafael &raquo; RSS de los comentarios" href="http://ciudadanosur.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciudadanosur.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://ciudadanosur.com.ar/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='http://ciudadanosur.com.ar/wp-content/plugins/tp-back-to-top/css/tp-scroll-top.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://ciudadanosur.com.ar/wp-admin/css/color-picker.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ciudadanosur.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ciudadanosur.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://ciudadanosur.com.ar/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=3.2.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://ciudadanosur.com.ar/wp-content/themes/15zine/library/css/ie.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/ciudadanosur.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/tp-back-to-top/js/ap-scroll-top.js?ver=1.0'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-admin/js/iris.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-admin/js/color-picker.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/ciudadanosur.com.ar\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/ciudadanosur.com.ar","wp_site_url":"http:\/\/ciudadanosur.com.ar","wp_root_url":"http:\/\/ciudadanosur.com.ar","wp_plugins_url":"http:\/\/ciudadanosur.com.ar\/wp-content\/plugins","wp_content_url":"http:\/\/ciudadanosur.com.ar\/wp-content","wp_includes_url":"http:\/\/ciudadanosur.com.ar\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/ciudadanosur.com.ar\/wp-admin\/admin-ajax.php","security":"3daab7f538"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/advanced-iframe/js/ai.js?ver=837204'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://ciudadanosur.com.ar/wp-json/' />
<link rel='prev' title='Tres detenidos tras ser encontrados in fraganti en un frigorífico' href='http://ciudadanosur.com.ar/tres-detenidos-tras-ser-encontrados-in-fraganti-en-un-frigorifico/' />
<link rel='next' title='Fundación FIFA: el fastidio de Gianni Infantino tras las críticas sobre la designación de Macri: «En Argentina siempre hay problemas»' href='http://ciudadanosur.com.ar/fundacion-fifa-el-fastidio-de-gianni-infantino-tras-las-criticas-sobre-la-designacion-de-macri-en-argentina-siempre-hay-problemas/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://ciudadanosur.com.ar/?p=50242' />
<link rel="alternate" type="application/json+oembed" href="http://ciudadanosur.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanosur.com.ar%2Falerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciudadanosur.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanosur.com.ar%2Falerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus%2F&#038;format=xml" />
	<style type="text/css">
	.apst-button {
		background-color:#ff0000  !important;
    }
	.apst-button {
	  background-color: #555;
	  border-radius: %;
	  display: block;
	  height: 80px;
	  position: relative;
	  transition: all 0.2s ease 0s;
	  width: 80px;
	}	
	.apst-button:hover {
		background-color:  !important;
    }		
	</style>
		<script type="text/javascript">
		// Setup plugin with default settings
		jQuery(document).ready(function($) {
			jQuery.apScrollTop({
				enabled: true,
				visibilityTrigger: 100,
				visibilityFadeSpeed: 100,
				scrollSpeed: 100,
				position: 'bottom right',
			});
		});
	</script>

    <!-- <meta name="NextGEN" version="3.2.23" /> -->
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#dd0000; }.cb-review-box .cb-bar .cb-overlay span { background: #dd0000; }.cb-review-box i { color: #dd0000; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.38); }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.84); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.16; }
            }.cb-header { background-color: #ff0000; }@media only screen and (min-width: 1020px){ body { font-size: 17px; }}.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #fe0000; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #dd3333; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Lato', sans-serif; }</style><meta property="og:image" content="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2006:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2006:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2006 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2007:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2007:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2007 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2009:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2009:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2009 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2008:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2008:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-2008 .cb-big-menu { border-top-color: #; }</style><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
		<!-- end head extras -->

	<link rel='stylesheet' id='wds_effects-css'  href='http://ciudadanosur.com.ar/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://ciudadanosur.com.ar/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://ciudadanosur.com.ar/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.29' type='text/css' media='all' />
</head>

	<body class="post-template-default single single-post postid-50242 single-format-standard  cb-sticky-mm cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-light cb-footer-light   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://ciudadanosur.com.ar/contacto/">Contacto</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/elciudadanosur"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/ciudadanosur/"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/elciudadanosur" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/ciudadanosur/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-130"><a href="http://ciudadanosur.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006"><a href="http://ciudadanosur.com.ar/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://ciudadanosur.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2009"><a href="http://ciudadanosur.com.ar/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008"><a href="http://ciudadanosur.com.ar/category/deportes/">Deportes</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="http://ciudadanosur.com.ar">
                        <img src="http://ciudadanosur.com.ar/wp-content/uploads/2017/05/logo-ciudadano-sur-2016-resize.png" alt="Diario El Ciudadano Sur - Noticias de San Rafael" data-at2x="http://ciudadanosur.com.ar/wp-content/uploads/2017/05/logo-ciudadano-sur-2016-resize.png">
                    </a>
                                    </div>
            	                        <div class="cb-medium cb-block"><style id="wd-slider-1">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</style>	  <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_1">        <div class="wds_slideshow_image_wrap_1">                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1">            			            <div class="wds_slide_container_1" id="wds_slide_container_1">              <div class="wds_slide_bg_1">                <div class="wds_slider_1">                                  <span                   					class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_38"                    data-image-id="38"                    data-image-key="0">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'http://dialradio.tv/', '_blank')"                             style="cursor: pointer;background-image: url('http://ciudadanosur.com.ar/wp-content/uploads/2017/05/Dial-Radio-San-Rafael-02.png');"                             data-image-id="38"                             data-image-key="0">                                                  </span>                      </span>                    </span>                  </span>                                    <span                   					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_51"                    data-image-id="51"                    data-image-key="1">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'https://chevroletamsat.com.ar/', '_blank')"                             style="cursor: pointer;"                             data-image-id="51"                             data-image-key="1">                                                  </span>                      </span>                    </span>                  </span>                                    <span                   					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_6"                    data-image-id="6"                    data-image-key="2">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'http://dialradio.tv/', '_blank')"                             style="cursor: pointer;"                             data-image-id="6"                             data-image-key="2">                                                  </span>                      </span>                    </span>                  </span>                                    <span                   					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_4"                    data-image-id="4"                    data-image-key="3">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'http://radioretrofm.com.ar/', '_blank')"                             style="cursor: pointer;"                             data-image-id="4"                             data-image-key="3">                                                  </span>                      </span>                    </span>                  </span>                                    <span                   					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_36"                    data-image-id="36"                    data-image-key="4">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'http://dialradio.tv/', '_blank')"                             style="cursor: pointer;"                             data-image-id="36"                             data-image-key="4">                                                  </span>                      </span>                    </span>                  </span>                                    <span                   					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_10"                    data-image-id="10"                    data-image-key="5">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'http://lacoopefm.com.ar/', '_blank')"                             style="cursor: pointer;"                             data-image-id="10"                             data-image-key="5">                                                  </span>                      </span>                    </span>                  </span>                                    <span                   					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_12"                    data-image-id="12"                    data-image-key="6">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                                                <span data-img-id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="wds_slide_redirect_link(event, 'https://activasanmartin.com/', '_blank')"                             style="cursor: pointer;"                             data-image-id="12"                             data-image-key="6">                                                  </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_1" value="0" />                </div>              </div>            </div>                      </div>                  </div>      </div>    </div>	</div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="http://ciudadanosur.com.ar/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nombre de usuario">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Contraseña">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Acceder" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Recuérdame</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://ciudadanosur.com.ar/wp-login.php?action=lostpassword" title="¿Olvidaste la contraseña?">¿Olvidaste la contraseña?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="http://ciudadanosur.com.ar/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Introduce tu nombre de usuario o correo electrónico">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://ciudadanosur.com.ar/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-130"><a href="http://ciudadanosur.com.ar/">Inicio</a></li>
<li id="menu-item-2006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2006"><a href="http://ciudadanosur.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2007"><a href="http://ciudadanosur.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2009"><a href="http://ciudadanosur.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-2008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2008"><a href="http://ciudadanosur.com.ar/category/deportes/">Deportes</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-02-03T16:04:51-03:00">
    <meta itemprop="dateModified" content="2020-02-03T15:26:48-03:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Diario El Ciudadano Sur &#8211; Noticias de San Rafael">
        <meta itemprop="url" content="http://ciudadanosur.com.ar/wp-content/uploads/2017/05/logo-ciudadano-sur-2016-resize.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://ciudadanosur.com.ar/wp-content/uploads/2017/05/logo-ciudadano-sur-2016-resize.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorena Tello"></span>

        
    <meta itemprop="headline" content="Alerta global: cómo se prepara América Latina ante la posible llegada del coronavirus">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="360">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="http://ciudadanosur.com.ar">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://ciudadanosur.com.ar/category/mundo/" title="Ver todos los artículos de Mundo" itemprop="url"><span itemprop="title">Mundo</span></a></div></div>
						<article id="post-50242" class="clearfix post-50242 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-alerta-global">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="600" height="360" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20.jpg 600w, http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-20-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Alerta global: cómo se prepara América Latina ante la posible llegada del coronavirus</h1><div class="cb-byline"><span class="cb-date"><time class=" updated" datetime="2020-02-03">3 febrero, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://ciudadanosur.com.ar/category/mundo/" title="Ver todos los artículos de Mundo">Mundo</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Agency Orquidea - 728 x 90 -->
<script src='//tags.orquideassp.com/tag/1736'></script></div>
<div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/1735'></script></div>
<p class="capital"><strong>El brote del coronavirus&nbsp;ya es una amenaza global y en América Latina, donde todavía no se han confirmado casos, lo saben.</strong></p>
<p>La enfermedad infecciosa ya&nbsp;<b>cobró la vida de más de 300 personas</b>&nbsp;y alrededor del mundo existen&nbsp;<b>más de 10.000 casos confirmados en una veintena de países</b>, la mayoría de ellos en&nbsp;<b>China</b>, país donde apareció el virus.</p>
<p>De hecho, la también llamada&nbsp;<b>neumonía de Wuhan</b>&nbsp;(por la ciudad dónde se originó) fue declarada por la Organización Mundial de Salud (OMS) como una&nbsp;<b>«emergencia de salud pública de importancia internacional»</b>, algo que sólo ha ocurrido contadas veces en la historia.</p>
<p>Por ello es que diferentes países latinoamericanos comenzaron a tomar previsiones adicionales e implementar medidas extraordinarias de seguridad y salud pública ante el posible arribo de la enfermedad a sus territorios.</p>
<p>Las autoridades son conscientes de que será muy difícil impedir que alguna persona infectada con el coronavirus ingrese a la región, pero también saben que pueden, cuando menos, disminuir el avance de la enfermedad infecciosa.</p>
<h2 id="medidas-extraordinarias" class="subtitulo-1">Medidas extraordinarias</h2>
<p><b>México</b>&nbsp;y&nbsp;<b>Colombia</b>&nbsp;fueron los primeros dos países que reportaron posibles casos de la neumonía de Wuhan hace dos semanas, cuando ya en todo el mundo se hablaba de la amenaza global del virus.</p>
<p>Después de una serie de exámenes, descartaron que las personas sospechosas estuvieran afectadas por el virus, sin embargo, eso no significó que se levantaran las medidas de precaución. Todo lo contrario.</p>
<p>El gobierno mexicano, por ejemplo, anunció el jueves que había decidido&nbsp;<b>fortalecer sus protocolos de prevención de enfermedades infecciosas</b>&nbsp;y que la nueva cepa de coronavirus estaba declarada en «fase de monitoreo permanente».</p>
<p>México, por su alto flujo migratorio y por ser uno de los principales puntos de acceso de Asia para el hemisferio occidental, es señalado como uno de los países de la región donde existen más posibilidades de que se propague la enfermedad.</p>
<p>Además,&nbsp;<b>en su vecino Estados Unidos ya fueron confirmados al menos seis casos</b>.</p>
<p>El gobierno de&nbsp;<b>Andrés Manuel López Obrador</b>&nbsp;anunció que serán emitidos nuevos lineamientos de tratamiento del virus en caso de confirmarse la presencia del virus en el país.</p>
<p>Las autoridades, además, destacan que todavía no se ha declarado la alerta nacional gracias a las inmediatas medidas que fueron tomadas cuando se supo la aparición de la enfermedad en China.</p>
<p><b>México tiene la experiencia de la epidemia de la gripe H1N1&nbsp;</b>al haber sido uno de los primeros países en presentar casos hace una década.</p>
<p>La llamada&nbsp;<b>gripe porcina ocasionó entre 200.000 y 500.000 muertes en 2009</b>.</p>
<h2 id="evacuaciones" class="subtitulo-1">Evacuaciones</h2>
<p>Por su parte, el gobierno de Colombia anunció que&nbsp;<b>«asegura» los recursos necesarios para la evacuación de los 14 ciudadanos de ese país que se encuentran en Wuhan</b>&nbsp;y todos aquellos que se encuentren en ciudades vecinas.</p>
<p>«La primera etapa de apoyo será por vía terrestre, que correrá por cuenta del gobierno colombiano, con el desplazamiento a una provincia vecina que no está cerrada por la cuarentena generada por la presencia del novel coronavirus», señala un comunicado emitido por la Cancillería en Bogotá.</p>
<p>El mensaje añade que después de aquello «se tiene acordada una cuarentena de dos semanas para el grupo. Durante ese período ya se tienen hoteles definidos, también pagados por el Estado colombiano, y revisiones médicas que correrán por cuenta del gobierno chino. Al terminar la cuarentena y si están bien, podrán viajar al lugar de su preferencia».</p>
<p>«Si pueden viajar, se les ayudaría con tiquetes aéreos hasta Colombia», precisa el parte oficial.</p>
<p>La cancillería reconoce que se trata de un proceso dificultoso puesto que&nbsp;<b>«es muy difícil encontrar vehículos y conductores» que accedan a acercarse a la zona de riesgo</b>.</p>
<p><b>El Salvador</b>&nbsp;y&nbsp;<b>Costa Rica</b>&nbsp;realizan similares operativos logísticos para retirar a sus connacionales de Wuhan y sus alrededores.</p>
<h2 id="aumentan-los-sospechosos" class="subtitulo-1">Aumentan los sospechosos</h2>
<p><b>Brasil anunció el fin de semana que se presentaron al menos 16 casos de personas sospechosas de haber contraído la enfermedad</b>&nbsp;en cinco de sus estados, ocho de ellos en Sao Paulo.</p>
<p>Este sábado se descartó que el coronavirus esté presente en 10 de los individuos que fueron sometidos a exámenes, mientras los restantes permanecen en evaluación.&nbsp;<b>Todavía no existe ningún caso confirmado</b>.</p>
<p>El gobierno brasileño creó una plataforma con actualizaciones permanentes sobre el avance del coronavirus, además de una campaña informativa y líneas de comunicación dedicadas específicamente a reportar síntomas de la enfermedad.</p>
<p>También se implementó la campaña «Salud sin noticias falsas» debido a que las autoridades brasileñas detectaron «muchos mensajes sobre transmisión, prevención y remedios milagrosos».</p>
<p>Brasil, al igual que muchos otros países de la región, implementó una serie de&nbsp;<b>protocolos de seguridad extraordinarios en sus aeropuertos</b>&nbsp;para detectar casos de migrantes contagiados con la enfermedad.</p>
<h2 id="preocupaciones" class="subtitulo-1">Preocupaciones</h2>
<p>«Nos estamos preparando para lo peor, pero esperando lo mejor», manifestó el presidente de la Sociedad Boliviana de Infectología, Augusto Cordero.</p>
<p>El experto añadió que, tras coordinar con el gobierno de Bolivia y otros de la región, «se están cumpliendo los protocolos y se está reuniendo a la gente más capacitada para este tema».</p>
<p>El Ministerio de Salud del país sudamericano, ante la preocupación por la rápida propagación del virus, anunció la creación de un&nbsp;<b>Comité Operativo de Emergencia</b>&nbsp;que tendrá reuniones periódicas y será la única vía de información sobre el brote para evitar preocupación.</p>
<p>Mientras tanto, Costa Rica es uno de los países que coordina con la Organización Panamericana de Salud (OPS) para analizar el avance del virus y tomar las medidas correspondientes.</p>
<p>El Ministerio de Salud del país centroamericano informó que no tiene casos sospechosos, pero añadió que se «activaron desde hace varios días todos los protocolos y se viene trabajando bajo el esquema del sistema nacional de gestión de riesgo».</p>
<p>«El Ministerio de Salud se mantiene atento a los avances de la investigación de la enfermedad para orientar la toma de decisiones a fin de resguardar la salud pública del país», afirmó el titular de ese despacho, Daniel Salas, en un mensaje enviado a BBC Mundo.</p>
<p>Los gobiernos de la región son conscientes de que la enfermedad puede llegar en cualquier momento y por eso multiplican esfuerzos para contenerla.</p>
<p>Es por ello que, entre otros,&nbsp;<b>el gobierno de la Argentina recomendó a sus ciudadanos evitar visitas a China y otros países asiáticos</b>.</p>
<p>&nbsp;</p>
<p>Fuente: www.lanación.com</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="http://ciudadanosur.com.ar/tag/alerta-global/" rel="tag">Alerta global</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Compartir"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Twitear"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://plus.google.com/share?url=http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" target="_blank" class="cb-social-go cb-tip-bot" data-cb-tip="Compartir"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="mailto:?body=http://ciudadanosur.com.ar/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/1735'></script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://ciudadanosur.com.ar/tres-detenidos-tras-ser-encontrados-in-fraganti-en-un-frigorifico/">Artículo Anterior</a></span><a href="http://ciudadanosur.com.ar/tres-detenidos-tras-ser-encontrados-in-fraganti-en-un-frigorifico/" class="cb-previous-title cb-title">Tres detenidos tras ser encontrados in fraganti en un frigorífico</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://ciudadanosur.com.ar/fundacion-fifa-el-fastidio-de-gianni-infantino-tras-las-criticas-sobre-la-designacion-de-macri-en-argentina-siempre-hay-problemas/">Artículo siguiente</a></span><a href="http://ciudadanosur.com.ar/fundacion-fifa-el-fastidio-de-gianni-infantino-tras-las-criticas-sobre-la-designacion-de-macri-en-argentina-siempre-hay-problemas/" class="cb-next-title cb-title">Fundación FIFA: el fastidio de Gianni Infantino tras las críticas sobre la designación de Macri: «En Argentina siempre hay problemas»</a></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-50245 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-audio-revelador">
                    <div class="cb-mask"><a href="http://ciudadanosur.com.ar/un-audio-revelo-que-autoridades-iranies-supieron-inmediatamente-que-el-avion-ucraniano-habia-sido-derribado-por-un-misil/"><img width="360" height="240" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-21-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/un-audio-revelo-que-autoridades-iranies-supieron-inmediatamente-que-el-avion-ucraniano-habia-sido-derribado-por-un-misil/">Un audio reveló que autoridades iraníes supieron inmediatamente que el avión ucraniano había sido derribado por un misil</a></h4>
                        <div class="cb-byline"><span class="cb-date"><time class=" " datetime="2020-02-03">3 febrero, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-50233 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-abatido-por-la-policia">
                    <div class="cb-mask"><a href="http://ciudadanosur.com.ar/el-terrorista-de-londres-habia-salido-de-la-carcel-hacia-una-semana-y-le-pidio-a-la-novia-que-decapitara-a-sus-padres/"><img width="360" height="240" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-17-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/el-terrorista-de-londres-habia-salido-de-la-carcel-hacia-una-semana-y-le-pidio-a-la-novia-que-decapitara-a-sus-padres/">El terrorista de Londres había salido de la cárcel hacía una semana y le pidió a la novia que decapitara a sus padres</a></h4>
                        <div class="cb-byline"><span class="cb-date"><time class=" " datetime="2020-02-03">3 febrero, 2020</time></span></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending regionales</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/tres-detenidos-tras-ser-encontrados-in-fraganti-en-un-frigorifico/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-22-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-22-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-22-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/tres-detenidos-tras-ser-encontrados-in-fraganti-en-un-frigorifico/">Tres detenidos tras ser encontrados in fraganti en un frigorífico</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-02-03">3 febrero, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/hay-que-lograr-que-el-sanrafaelino-se-acostumbre-a-ver-teatro/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-15-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-15-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-15-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/hay-que-lograr-que-el-sanrafaelino-se-acostumbre-a-ver-teatro/">“Hay que lograr que el sanrafaelino se acostumbre a ver teatro”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-02-02">2 febrero, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/dge-su-director-acuerda-politicas-educativas-para-trabajar-junto-a-los-municipios/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-14-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-14-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-14-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/dge-su-director-acuerda-politicas-educativas-para-trabajar-junto-a-los-municipios/">DGE: su director acuerda políticas educativas para trabajar junto a los municipios</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-02-02">2 febrero, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/tras-un-allanamiento-se-secuestraron-cartuchos-de-diversos-calibres/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-7-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-7-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-7-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/tras-un-allanamiento-se-secuestraron-cartuchos-de-diversos-calibres/">Tras un allanamiento se secuestraron cartuchos de diversos calibres</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-02-01">1 febrero, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/se-busca-a-un-joven-de-19-anos/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-6-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-6-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/02/Sin-título-1-6-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/se-busca-a-un-joven-de-19-anos/">Se busca a un joven de 19 años</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-02-01">1 febrero, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/le-piden-a-la-provincia-que-aplique-medidas-inmediatas-en-torno-al-coronavirus/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/01/Sin-título-1-62-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/01/Sin-título-1-62-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/01/Sin-título-1-62-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/le-piden-a-la-provincia-que-aplique-medidas-inmediatas-en-torno-al-coronavirus/">Le piden a la Provincia que aplique medidas inmediatas en torno al coronavirus</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-01-31">31 enero, 2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="http://ciudadanosur.com.ar/encontraron-televisores-en-un-descampado/"><img width="100" height="65" src="http://ciudadanosur.com.ar/wp-content/uploads/2020/01/Sin-título-1-61-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://ciudadanosur.com.ar/wp-content/uploads/2020/01/Sin-título-1-61-100x65.jpg 100w, http://ciudadanosur.com.ar/wp-content/uploads/2020/01/Sin-título-1-61-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://ciudadanosur.com.ar/encontraron-televisores-en-un-descampado/">Encontraron televisores en un descampado</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-01-31">31 enero, 2020</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    </aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="wdslider-8" class="cb-footer-widget clearfix wdslider"><style id="wd-slider-2">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</style>	  <div id="wds_container1_2" class="wds_slider_cont" data-wds="2">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_2">
        <div class="wds_slideshow_image_wrap_2">
                    <div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2">
                            <div class="wds_line_timer_container_2"><div class="wds_line_timer_2"></div></div>			
                			
            <div class="wds_slide_container_2" id="wds_slide_container_2">
              <div class="wds_slide_bg_2">
                <div class="wds_slider_2">
                                  <span 
                  					class="wds_slider_car_image2 wds_slideshow_image_spun_2" id="wds_image_id_2_31"
                    data-image-id="31"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_2">
                      <span class="wds_slideshow_image_spun2_2">
                                                <span data-img-id="wds_slideshow_image_2"
                             class="wds_slideshow_image_2"
                             onclick="wds_slide_redirect_link(event, 'http://dialradio.tv/', '_blank')"
                             style="cursor: pointer;background-image: url('http://ciudadanosur.com.ar/wp-content/uploads/2017/05/Dial-Radio-TV-Grupo-Dial-300x180.png');"
                             data-image-id="31"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_2" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</div><div id="text-2" class="cb-footer-widget clearfix widget_text">			<div class="textwidget">Diario online El Ciudadano Sur es otro producto <a href="http://grupodial.com" target="_blank" rel="noopener noreferrer">Grupo Dial</a></div>
		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="wdslider-9" class="cb-footer-widget clearfix wdslider"><style id="wd-slider-3">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</style>	  <div id="wds_container1_3" class="wds_slider_cont" data-wds="3">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_3">
        <div class="wds_slideshow_image_wrap_3">
                    <div id="wds_slideshow_image_container_3" class="wds_slideshow_image_container_3">
                            <div class="wds_line_timer_container_3"><div class="wds_line_timer_3"></div></div>			
                			
            <div class="wds_slide_container_3" id="wds_slide_container_3">
              <div class="wds_slide_bg_3">
                <div class="wds_slider_3">
                                  <span 
                  					class="wds_slider_car_image3 wds_slideshow_image_spun_3" id="wds_image_id_3_30"
                    data-image-id="30"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_3">
                      <span class="wds_slideshow_image_spun2_3">
                                                <span data-img-id="wds_slideshow_image_3"
                             class="wds_slideshow_image_3"
                             onclick="wds_slide_redirect_link(event, 'http://la100sanrafael.com.ar', '_blank')"
                             style="cursor: pointer;background-image: url('http://ciudadanosur.com.ar/wp-content/uploads/2017/05/La-100-Fm-San-Rafael-Grupo-Dial-300x180.png');"
                             data-image-id="30"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_3" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</div><div id="nav_menu-2" class="cb-footer-widget clearfix widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="http://ciudadanosur.com.ar/contacto/">Contacto</a></li>
</ul></div></div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="wdslider-10" class="cb-footer-widget clearfix wdslider"><style id="wd-slider-4">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</style>	  <div id="wds_container1_4" class="wds_slider_cont" data-wds="4">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_4">
        <div class="wds_slideshow_image_wrap_4">
                    <div id="wds_slideshow_image_container_4" class="wds_slideshow_image_container_4">
                            <div class="wds_line_timer_container_4"><div class="wds_line_timer_4"></div></div>			
                			
            <div class="wds_slide_container_4" id="wds_slide_container_4">
              <div class="wds_slide_bg_4">
                <div class="wds_slider_4">
                                  <span 
                  					class="wds_slider_car_image4 wds_slideshow_image_spun_4" id="wds_image_id_4_29"
                    data-image-id="29"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_4">
                      <span class="wds_slideshow_image_spun2_4">
                                                <span data-img-id="wds_slideshow_image_4"
                             class="wds_slideshow_image_4"
                             onclick="wds_slide_redirect_link(event, 'http://radioretrofm.com.ar/', '_blank')"
                             style="cursor: pointer;background-image: url('http://ciudadanosur.com.ar/wp-content/uploads/2017/05/retro-fm-logo-2019.jpg');"
                             data-image-id="29"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_4" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</div><div id="cb-social-media-widget-2" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><div class="cb-social-media-icons cb-colors"><a href="https://www.facebook.com/ciudadanosur/" target="_blank" class="cb-facebook cb-icon-1"></a><a href="https://twitter.com/elciudadanosur" target="_blank" class="cb-twitter cb-icon-2"></a></div></div>                                </div>
                                                                                        <div class="cb-four cb-column clearfix">
                                    <div id="wdslider-11" class="cb-footer-widget clearfix wdslider"><style id="wd-slider-5">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</style>	  <div id="wds_container1_5" class="wds_slider_cont" data-wds="5">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_5">
        <div class="wds_slideshow_image_wrap_5">
                    <div id="wds_slideshow_image_container_5" class="wds_slideshow_image_container_5">
                            <div class="wds_line_timer_container_5"><div class="wds_line_timer_5"></div></div>			
                			
            <div class="wds_slide_container_5" id="wds_slide_container_5">
              <div class="wds_slide_bg_5">
                <div class="wds_slider_5">
                                  <span 
                  					class="wds_slider_car_image5 wds_slideshow_image_spun_5" id="wds_image_id_5_32"
                    data-image-id="32"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_5">
                      <span class="wds_slideshow_image_spun2_5">
                                                <span data-img-id="wds_slideshow_image_5"
                             class="wds_slideshow_image_5"
                             onclick="wds_slide_redirect_link(event, 'http://lacoopefm.com.ar', '_blank')"
                             style="cursor: pointer;background-image: url('http://ciudadanosur.com.ar/wp-content/uploads/2017/05/La-Coope-Fm-San-Rafael-Grupo-Dial-2018-300x180.png');"
                             data-image-id="32"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_5" value="0" />
                </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>
	</div><div id="search-2" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="http://ciudadanosur.com.ar/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div>                                </div>
                            
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                
                                <div class="cb-copyright">Diseño + Hosting <a href="http://puntomedios.com" target="_blank">Punto Medios</a></div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="6e332b02d7" /><input type="hidden" name="_wp_http_referer" value="/alerta-global-como-se-prepara-america-latina-ante-la-posible-llegada-del-coronavirus/" />		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ciudadanosur.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/ciudadanosur.com.ar\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.23'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.23'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.2.23'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.2.23'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js?ver=3.2.23'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/ciudadanosur.com.ar\/wp-admin\/admin-ajax.php","cbPostID":"50242","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"c071e01404","cbPlURL":"http:\/\/ciudadanosur.com.ar\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://ciudadanosur.com.ar/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.29'></script>

	</body>

</html> <!-- The End. what a ride! -->